ugrás a tartalomhoz

6.0.0 Released

MadBence · 2015. Nov. 2. (H), 17.11
Megjelent a népszerű Babel JavaScript transpiler 6-os verziója
 
1

Hát én még várok egy kicsit,

inf3rno · 2015. Nov. 4. (Sze), 14.39
Hát én még várok egy kicsit, nem tűnik valami atom stabilnak azok alapján, amit írnak, meg hát telepítésnél is egy csomó hibaüzenetet kapok. Gondolom optional dependency adhatja meg magát, passz.
2

Nekem nem volt még időm

MadBence · 2015. Nov. 4. (Sze), 15.07
Nekem nem volt még időm váltani, de kifejezetten szimpatikus az ESLint-hez hasonló megközelítés a konfigurálás terén.
3

Ja, szerintem is jobb, mint

inf3rno · 2015. Nov. 4. (Sze), 15.40
Ja, szerintem is jobb, mint volt.
4

[OFF]

Gixx · 2015. Nov. 5. (Cs), 11.00
Ha hibát dob a telepítésnél, akkor próbáld ezt:

jobbklikk » Tulajdonságok » Kompatibilitás » Windows XP (Servicepack 3)





Nyugi, csak vicc volt! :D
5

xD

inf3rno · 2015. Nov. 5. (Cs), 12.57
xD